[2017-New-Version]100% Valid 200-601 Exam Questions PDF 88Q Provided by Braindump2go[11-20]

2017 Sep New 200-601 Exam Dumps with PDF and VCE Free Updated Today! Following are some new 200-601 Questions:

1.|2017 New 200-601 Exam Dumps (PDF & VCE) 88Q&As Download:

https://www.braindump2go.com/200-601.html

 

2.|2017 New 200-601 Exam Questions & Answers Download:

https://drive.google.com/drive/folders/0B75b5xYLjSSNWTIxdF9WZmZqMms?usp=sharing

 

QUESTION 12
Which three network mechanisms can be used for securely segmenting an industrial network? (Choose three)

A.    VLANs
B.    OSPF
C.    REP
D.    VRFs
E.    Firewalls
F.    Spanning-tree

Answer: ADE

QUESTION 13
Your controller has a high performance EtherNet/IP interface with port speed of >30,000 packets per second and 80% spare capacity. A new PowerFlex 753 drive will be added to the system with an RPI of 2ms and has been connected to a switch; you have been asked to set up the switch port. You open the EDS file and see that the drive will support 16 CIP connections and has transmit and receive capacity of 1,000 control packets per second.
What do you set as the storm control pps threshold limit for the port?

A.    16
B.    1,000
C.    2,500
D.    25,000

Answer: C

QUESTION 14
A cookie cutter machine requires 2 standard controllers and a safety controller. All of these controllers and machine level I/O have been placed on VLAN 104. Both standard controllers must monitor a photocell on this machine. Which IP address is used to transfer this status information?

A.    10.17.104.16
B.    192.168.1.16
C.    239.192.3.16
D.    239.192.254.16

Answer: C

QUESTION 15
Which is an issue with running CIP Motion on a REP network and identifies an alternate resiliency protocol that works for CIP Motion?

A.    CIP Motion requires a star topology which is not supported by REP. DLR is a suitable resiliency protocol for CIP motion.
B.    REP convergence is not fast enough. DLR is a suitable resiliency protocol for CIP motion.
C.    CIP Motion requires a star topology which is not supported by REP. RPVST+ is a suitable resiliency protocol for CIP motion.
D.    REP convergence is not fast enough. RPVST+ is a suitable resiliency protocol for CIP motion.

Answer: B

QUESTION 16
You have reached the limit of IPv4 IGMP groups available on a Cisco IE 3000 switch that was deployed using the Express Setup. Which CLI command will increase the number of available IPv4 IGMP groups and multicast routes from 256 to 1000 on this switch?

A.    switch(config)#sdm prefer routing
B.    switch(config)#sdm prefer vlan igmp
C.    switch(config)#sdm prefer routing igmp
D.    switch(config)#sdm prefer vlan

Answer: A

QUESTION 17
Refer to the exhibit. A new device, PanelView, has been added to the network. See the table for device details:
All devices are able to ping their default gateway and all other devices except PanelView.
PanelView can only ping its default gateway.
After the administrator has done some investigation they have discovered the following information:
L3SW1# show run interface
interface Vlan1
no ip address
shutdown
!
interface Vlan191
ip address 10.10.27.125 255.255.255.192
ip helper-address 165.28.96.96
ip helper-address 165.28.32.235
no ip redirects
standby 191 ip 10.10.27.126
standby 191 priority 120
standby 191 preempt delay minimum 90
no ip route-cache
!
interface Vlan398
ip vrf forwarding mosaic
ip address 10.15.153.203 255.255.255.0
ip helper-address 10.15.154.252
ip helper-address 10.1.0.252
standby 98 ip 10.15.153.202
standby 98 priority 120
standby 98 preempt delay minimum 90
!
interface Vlan399
ip vrf forwarding mosaic
ip address 10.15.154.203 255.255.255.0
ip helper-address 10.1.0.252
ip helper-address 10.1.1.252
standby 99 ip 10.15.154.254
standby 99 priority 120
standby 99 preempt delay minimum 90
!
L3SW1# show ip route connected 10.0.0.0/8 is variably subnetted, 1149 subnets, 17 masks
C 10.10.27.64/26 is directly connected, Vlan191
C 10.10.31.254/32 is directly connected, Loopback1
What is preventing PanelView from pinging the other endpoints in the network?
 

A.    Routing isn’t enabled on L3SW1 for SVI 398 and SVI 399
B.    SVI 191 is in a different routing instance than SVI 398 and SVI 399
C.    Firewall1 is blocking pings from PanelView to the other endpoints
D.    An access list on L3SW1 is blocking pings from PanelView to the other endpoints

Answer: B

QUESTION 18
To correctly integrate a Cisco Industrial Ethernet switch into a ProfiNET management system such as SIMATIC STEP 7 or TIA Portal, which is a mandatory action?

A.    Configure an IP address on the ProfiNET VLAN interface
B.    The General Station Description (GSD) file must be uploaded from the switch to the management system.
C.    Enable Quality of Service (QoS) and ensure the management station interface is trusted
D.    Enable SNMP on the switch

Answer: B

QUESTION 19
Refer to the exhibit. The control system depicted in the exhibit uses VLAN 300 for all of its device ports and PVST is enabled on each switch to switch connection. L2SW4 was inserted between L2SW3 and L2SW5. Links FO2 and FO3 were added and FO1 was disconnected.
 
Prior to the installation of L2SW4, PanelView was able to communicate with PLC#1. After the change, PLC#1 and PanelView are still able to communicate but neither PLC#1 or PanelView are able to communicate with I/O #1.
L2SW4# show run interfaces FastEthernet 1/1
description I/O#1
switchport access vlan 300
switchport mode access
spanning-tree portfast
spanning-tree bpduguard enable
L2SW4# show interfaces trunk
Port Mode Encapsulation Status Native vlan Gi1/1 on
802.1q trunking 1 Gi1/2 on 802.1q trunking 1
Port Vlans allowed on trunk Gi1/1 1,3-9, 301-305,400 Gi1/2 1,3-9, 301-305,400 Port Vlans allowed and active in management domain Gi1/1 1,3-9, 301-305,400 Gi1/2 1,3-9, 301-305,400 Port Vlans in spanning tree forwarding state and not pruned Gi1/1 1,3-9, 301-305,400 Gi1/2
Based on the output from the switch, what is preventing I/O#1 from communicating with PLC#1 and PanelView?

A.    Interface FastEthernet 1/1 on LWSW4 should be configured as a trunk port
B.    The trunks connecting L2SW4 to L2SW3 and L2SW5 have the wrong encapsulation type
C.    The trunks connecting L2SW4 to L2SW3 and L2SW5 don’t allow VLAN 300 traffic
D.    BPDU guard has error-disabled interface FastEthernet 1/1 on LWSW4

Answer: C

QUESTION 20
Which statement is correct regarding ProfiNET communication classes?

A.    ProfiNET-RT traffic is carried in UDP and TCP packets
B.    ProfiNET-NRT is used to carry time critical status information
C.    ProfiNET-IRT requires switches with hardware time scheduling capabilities
D.    ProfiNET-NRT is prioritized as Layer-2 Class-of-Service 1 (CoS 1)

Answer: C


!!!RECOMMEND!!!

 

1.|2017 New 200-601 Exam Dumps (PDF & VCE) 88Q&As Download:

https://www.braindump2go.com/200-601.html

 

2.|2017 New 200-601 Study Guide Video:

https://youtu.be/Qccgh1NYzVg

         

Braindump2go Testking Pass4sure Actualtests Others
$99.99 $124.99 $125.99 $189 $29.99/$49.99
Up-to-Dated
Real Questions
Error Correction
Printable PDF
Premium VCE
VCE Simulator
One Time Purchase
Instant Download
Unlimited Install
100% Pass Guarantee
100% Money Back